Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#8502 closed bug (duplicate)

Dialog buttons disapear

Reported by: ScottGaines Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.dialog Version: 1.8.23
Keywords: Cc:
Blocked by: Blocking:

Description

So this isn't something too important however because of the situation it happens in. So you have a dialog box that has a lot of content in it if you move the box to the bottom of the screen and grab the corner and stretch it down the buttons at the bottom go away and if you have released the mouse you cannot get them back. also if you continue to grab the corner and pull down you can also loose the scroll bar and not be able to get it back as well.http://www.indefinitedesigns.com/bug.jpg

Change History (2)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #5559.

Note: See TracTickets for help on using tickets.