Opened 7 years ago

Closed 7 years ago

#9074 closed bug (duplicate)

http://bugs.jqueryui.com/ticket/5498 is re opened in the latest release of Query UI 1.10.0

Reported by: devesh Owned by:
Priority: minor Milestone: none
Component: ui.datepicker Version: 1.10.0
Keywords: Cc:
Blocked by: Blocking:

Description

With jquery UI dialog box , datepicker is not working when dialog box is modal = true. It is same as raised earlier. When I checked with jQuery UI 1.9.2 it is working fine

Change History (1)

comment:1 Changed 7 years ago by tj.vantoll

Resolution: duplicate
Status: newclosed

Duplicate of #5498.
Hi devesh,

Thanks for taking the time to contribute to the jQuery UI project. Please do not create new tickets for the same issue. If you comment on a closed issue we will see it.

Thanks.

Note: See TracTickets for help on using tickets.