Opened 6 years ago

Closed 6 years ago

#9181 closed bug (duplicate)

Title attribut doesn't change by manipuating .attr

Reported by: refresh Owned by:
Priority: minor Milestone: none
Component: ui.tooltip Version: 1.9.1
Keywords: Cc:
Blocked by: Blocking:

Description

Hello team. While using jquery tooltip, faced an unknown problem. After clicking the link, the title of this link should be changed. Unfortunately it doesn't change. Analyzed by firebug, watched it's changing but after 0.001 seconds reach it's old title. Link to jsFiddle - http://jsfiddle.net/zt3g3/

Refresh.

Change History (1)

comment:1 Changed 6 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #8925.

Note: See TracTickets for help on using tickets.