Opened 10 years ago

Closed 10 years ago

#9305 closed bug (duplicate)

Tooltip doesn't disappear when tapping other places on iOS

Reported by: Ian Y. Owned by:
Priority: minor Milestone: none
Component: ui.tooltip Version: 1.10.3
Keywords: Cc:
Blocked by: Blocking:

Description (last modified by Scott González)

After triggered, tooltip doesn't disappear when tapping other places on iOS.

Change History (3)

comment:1 Changed 10 years ago by Scott González

Description: modified (diff)
Status: newopen
Summary: datepicker and tooltip don't disappear when tapping other places on iOSTooltip doesn't disappear when tapping other places on iOS

Please file one issue per component.

Last edited 10 years ago by Scott González (previous) (diff)

comment:2 Changed 10 years ago by Ian Y.

Thanks. I will file another one for Datepicker.

comment:3 Changed 10 years ago by tj.vantoll

Resolution: duplicate
Status: openclosed

Duplicate of #8850.

Note: See TracTickets for help on using tickets.