Opened 7 years ago

Closed 7 years ago

#9545 closed bug (duplicate)

Bug using dialog module slides down the window dialog

Reported by: genzo Owned by:
Priority: minor Milestone: none
Component: ui.dialog Version: 1.10.3
Keywords: Cc:
Blocked by: Blocking:

Description

I put this link http://jqueryui.com/resources/demos/dialog/default.html in my string browser. Bug appears when I make more height <html> tag and show scroll bar in browser. I move dialog box and after little bit scroll down window browser and again move down dialog box. In this moment dialog box "jumps" of the cursor mouse and dialog box scroll down, down, down

Change History (1)

comment:1 Changed 7 years ago by tj.vantoll

Resolution: duplicate
Status: newclosed

Duplicate of #9315.

Note: See TracTickets for help on using tickets.