Opened 7 years ago

Closed 7 years ago

#9698 closed bug (duplicate)

jquery dialog iframe reload bug

Reported by: aiv367 Owned by:
Priority: minor Milestone: none
Component: ui.dialog Version: 1.10.3
Keywords: Cc:
Blocked by: Blocking:

Description

_moveToTop: function( event, silent ) {

this.uiDialog.css('zIndex','1'+new Date().getTime().toString().substring(7)); return true;

/* var moved = !!this.uiDialog.nextAll(":visible").insertBefore( this.uiDialog ).length; if ( moved && !silent ) {

this._trigger( "focus", event );

} return moved; */

},

Change History (1)

comment:1 Changed 7 years ago by tj.vantoll

Resolution: duplicate
Status: newclosed

Duplicate of #9166.

Note: See TracTickets for help on using tickets.