Opened 7 years ago

Closed 7 years ago

#9765 closed bug (duplicate)

Draggable: not following mouse when helper set to clone with scrollbar

Reported by: ItsVicc Owned by: ItsVicc
Priority: minor Milestone: none
Component: ui.draggable Version: 1.10.3
Keywords: Cc:
Blocked by: Blocking:

Description

Change History (2)

comment:1 Changed 7 years ago by Scott González

Owner: set to ItsVicc
Status: newpending

This is working fine for me in Chrome. Which browser(s) are you experiencing this problem in?

comment:2 Changed 7 years ago by tj.vantoll

Resolution: duplicate
Status: pendingclosed

Duplicate of #9315.
I can recreate it in Chrome, but this is fixed in master: http://jsfiddle.net/tj_vantoll/Y9ADZ/.

Note: See TracTickets for help on using tickets.