Ticket #7795 (closed enhancement: fixed)
Widget: _on and _off
|Reported by:||gnarf||Owned by:|
Should we adopt the naming from 1.7 core and start using _on instead of _bind and create a _off to unbind them?
We found a use for having a _off while we were doing a review of the Draggable interactions
- Status changed from open to closed
- Resolution set to fixed