Opened 6 years ago

Closed 6 years ago

#10044 closed bug (duplicate)

Dark hive theme: bg texture different from themeroller

Reported by: mvalle Owned by:
Priority: minor Milestone: none
Component: ui.core Version: 1.10.4
Keywords: Cc:
Blocked by: Blocking:

Description

The bg motif of the Dark Hive theme (image: ui-bg_loop_25_000000_21x21.png) is now uniformly black instead of showing the nice loops as was in 1.10.3 (I think). This happens if you download the themes zip file (http://jqueryui.com/resources/download/jquery-ui-themes-1.10.4.zip) and if you access for example: http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/dark-hive/jquery-ui.css Instead the correct icon is present in the jquery-ui-1.10.4.custom.zip file downloaded from the ThemeRoller Gallery if you ask for the Dark Hive theme. Thanks for looking! mario

Change History (1)

comment:1 Changed 6 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #9759.

Note: See TracTickets for help on using tickets.