Opened 5 years ago

Closed 5 years ago

#10659 closed bug (duplicate)

Tooltip does not close after opened by both hover and focus

Reported by: ig Owned by:
Priority: minor Milestone: none
Component: ui.tooltip Version: 1.11.1
Keywords: Cc:
Blocked by: Blocking:

Description

In http://jsfiddle.net/x8d7b6tw/3/, if the cursor is placed in the first input and the mouse hovers over the third input and then TAB is pressed to move the cursor through the inputs, after the cursor leaves the third input if the mouse is then removed from the third input the tooltip for the third input remains.

Change History (1)

comment:1 Changed 5 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #10602.

Note: See TracTickets for help on using tickets.