Opened 3 years ago

Closed 3 years ago

#15017 closed bug (duplicate)

Checkboxradio: Checkbox icon disappears when not hovered

Reported by: Scott González Owned by:
Priority: blocker Milestone: 1.12.1
Component: ui.checkbxoradio Version: 1.12.0
Keywords: Cc:
Blocked by: Blocking:

Description

If you check a checkbox, the checkmark shows up, but then disappears when the pointer is no longer hovering over the button. The checkmark re-appears when hovered again.

Change History (2)

comment:1 Changed 3 years ago by Scott González

Status: newopen

comment:2 Changed 3 years ago by Scott González

Resolution: duplicate
Status: openclosed

Duplicate of #15003.
Apparently I already filed this.

Note: See TracTickets for help on using tickets.