#15388 closed bug (fixed)

JQuery UI Plugin issue

Reported by: vvatti Owned by:
Priority: minor Milestone: none
Component: ui.core Version:
Keywords: Cc:
Blocked by: Blocking:

Description

Hi Team,

Today, I downloaded JQuery UI Plugin via NUGET in VisualStudio (Install-Package jQuery.UI -Version 1.12.1.1). But, couldn't find jquery-ui.min.js and jquery-ui.min.css files after installation in my project.

Note: I have the JQuery plugin installed earlier (few days back). So, I have jquery-3.3.1.js and jquery-3.3.1.min.js files.

Please check.

Regards, Venkat.

Change History (2)

comment:1 Changed 21 months ago by Ryan J Ollos

Might be same issue as #15358.

comment:2 Changed 18 months ago by Ryan J Ollos

Resolution: fixed
Status: newclosed
Version: 1.12.1

Please download again and reopen if the issue isn't fixed with #15358.

Note: See TracTickets for help on using tickets.