Opened 11 years ago

Closed 11 years ago

#3602 closed bug (fixed)

Download Builder needs to be updated for 1.6rc3

Reported by: rdworth Owned by: eduardo
Priority: blocker Milestone: 1.7
Component: [meta] ui.site Version: 1.6rc2
Keywords: Cc:
Blocked by: Blocking:

Description

Since 1.6rc2, the following plugins have been removed from the 1.6 release and need to be removed from the Download Builder:

autocomplete colorpicker spinner magnifier

Change History (2)

comment:1 Changed 11 years ago by paul

Owner: set to eduardo
Status: newassigned

comment:2 Changed 11 years ago by paul

Resolution: fixed
Status: assignedclosed
Note: See TracTickets for help on using tickets.