Opened 11 years ago

Closed 9 years ago

Last modified 7 years ago

#3722 closed bug (duplicate)

Draggable: Remove use and support for $.ui.plugin

Reported by: Scott González Owned by:
Priority: blocker Milestone: 2.0.0
Component: ui.draggable Version: 1.6rc4
Keywords: Cc:
Blocked by: Blocking:

Description (last modified by Jörn Zaefferer)

$.ui.plugin is being removed: #3721

Change History (4)

comment:1 Changed 11 years ago by Jörn Zaefferer

Description: modified (diff)

comment:2 Changed 11 years ago by Scott González

Milestone: 1.61.next
Priority: criticalblocker

comment:3 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

Closing as duplicate of #3721. This will be addressed during the rewrite.

comment:4 Changed 7 years ago by Scott González

Milestone: 1.next2.0.0
Note: See TracTickets for help on using tickets.