Opened 11 years ago

Closed 11 years ago

#4006 closed bug (duplicate)

Not a function

Reported by: sonukapoor Owned by:
Priority: blocker Milestone: 1.7
Component: [meta] ui.downloadbuilder Version: 1.5.3
Keywords: Cc:
Blocked by: Blocking:

Description

I built my own version containing the ui core, draggable and droppable. When I try to run my page which contains the min version, I get the following error on the first line:

(jquery) is not a function.

The jquery.ui.all.js seems to be working though.

Change History (2)

comment:1 Changed 11 years ago by rdworth

Component: ui.core[meta] ui.downloadbuilder
Milestone: TBD1.6

comment:2 Changed 11 years ago by rdworth

Resolution: duplicate
Status: newclosed

Duplicate of #4012

Note: See TracTickets for help on using tickets.