Opened 10 years ago

Closed 10 years ago

#4084 closed bug (duplicate)

dialog: minHeight must be specified in IE7 to avoid errors?

Reported by: rdworth Owned by:
Priority: major Milestone: 1.7
Component: ui.dialog Version: 1.6rc6
Keywords: Cc:
Blocked by: Blocking:

Description

See

http://rhigdon.com/techBlag/?p=19

"Using jquery-1.3.1 and the ui dialog I found out that you need to use the minHeight property to avoid javascript errors."

Thought we should take a look at this. Version not specified, but I'm guessing 1.6rc6

Change History (2)

comment:1 Changed 10 years ago by rdworth

Milestone: 1.71.8

comment:2 Changed 10 years ago by Scott González

Milestone: 1.81.7
Resolution: duplicate
Status: newclosed

Duplicate of #3901.

Note: See TracTickets for help on using tickets.