Opened 11 years ago

Closed 7 years ago

#4132 closed bug (duplicate)

Dialog button on themeroller page does not have an icon in IE6

Reported by: dmuir Owned by:
Priority: minor Milestone: 1.9.0
Component: [meta] ui.themeroller Version: 1.6rc6
Keywords: IE6, ui-icon Cc:
Blocked by: Blocking:

Description

Yeah, I know, upgrade to something else... Actually, I found this when trying to find a way to get icons showing up correctly in IE for a site I'm building myself.

Change History (4)

comment:1 Changed 11 years ago by Jörn Zaefferer

Milestone: TBD1.6

Confirmed.

comment:2 Changed 11 years ago by dmuir

comment:3 Changed 11 years ago by rdworth

Milestone: 1.71.8

comment:4 Changed 7 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #4547.
I realize this was filed first, but the other was already closed.

Note: See TracTickets for help on using tickets.