Opened 11 years ago

Closed 11 years ago

#4537 closed bug (duplicate)

Accordion Gets Smaller Every Time You Click It In IE 7

Reported by: michael0116 Owned by:
Priority: critical Milestone: 1.8
Component: ui.accordion Version: 1.7.1
Keywords: Cc:
Blocked by: Blocking:

Description

Every time I click a header for the accordion when using IE 7, the accordion gets smaller and smaller.

Change History (3)

comment:1 Changed 11 years ago by rdworth

Milestone: 1.7.21.8

comment:2 Changed 11 years ago by drunge

Experiencing this problem as well. Once the window gets to the smallest possible height, an additional click will cause it to expand enough to accommodate the text that is in it, but not to it's original height.

comment:3 Changed 11 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #4322.

Note: See TracTickets for help on using tickets.