Opened 10 years ago

Closed 7 years ago

#4729 closed bug (duplicate)

[sortable] Nested li problem IE8 > ticket 4703

Reported by: mvug Owned by:
Priority: minor Milestone: 2.0.0
Component: ui.sortable Version: 1.7.2
Keywords: 4703, nested, li, sortable Cc:
Blocked by: Blocking:

Description

http://dev.jqueryui.com/ticket/4703

fix seems to work with FireFox, not with IE8... Is there a solution?

Change History (3)

comment:1 Changed 10 years ago by Jörn Zaefferer

Milestone: TBD1.8

comment:2 Changed 7 years ago by Scott González

Milestone: 1.9.02.0.0

comment:3 Changed 7 years ago by mikesherov

Resolution: duplicate
Status: newclosed

Duplicate of #4703.

Note: See TracTickets for help on using tickets.