Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#5200 closed bug (duplicate)

jQuery UI Tab doesnt work with jQuery 1.4.1

Reported by: damike Owned by:
Priority: major Milestone:
Component: ui.tabs Version: 1.7.2
Keywords: Cc:
Blocked by: Blocking:

Description

Hi

I replaced 1.3.2 with 1.4.1 in the development-bundle\demos\tabs\ajax.html

An Exception is thrown at line: 373 char: 5 development-bundle/ui/ui.tabs.js

Change History (2)

comment:1 Changed 10 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #5065.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.