Opened 10 years ago

Closed 10 years ago

#5296 closed bug (duplicate)

Website error

Reported by: PeteMorris Owned by:
Priority: blocker Milestone: 1.8
Component: [meta] ui.themeroller Version: 1.8rc3
Keywords: Cc:
Blocked by: Blocking:

Description

Fatal error: Call to undefined function ImageColorMatch() in /srv/jqueryui.com/htdocs/themeroller/images/phpthumb.filters.php on line 1040

When trying to use ThemeRoller to build an icon set. Means you can't create jQuery UI themes.

Pete

Change History (2)

comment:1 Changed 10 years ago by Scott González

Milestone: TBD1.8
Priority: majorblocker

comment:2 Changed 10 years ago by mikehostetler

Resolution: duplicate
Status: newclosed

Duplicate of #5293

Note: See TracTickets for help on using tickets.