Opened 9 years ago

Closed 8 years ago

Last modified 7 years ago

#5680 closed bug (duplicate)

UI Tabs On Continuous Click the Content Jumbles

Reported by: mail2krishnam Owned by: mail2krishnam
Priority: major Milestone:
Component: ui.tabs Version: 1.8.1
Keywords: Cc:
Blocked by: Blocking:

Description

UI Tabs On Continuous Click the Content Jumbles

When the Tabs are in Vertical and the Content on the right or left of the tab,Clicked Continuously on the Tabs the Content gets Jumbled

Attachments (1)

jquery-ui-tabs.gif (60.7 KB) - added by mail2krishnam 9 years ago.

Download all attachments as: .zip

Change History (6)

Changed 9 years ago by mail2krishnam

Attachment: jquery-ui-tabs.gif added

comment:1 Changed 9 years ago by rdworth

Component: ui.coreui.tabs

comment:2 Changed 8 years ago by Scott González

Owner: set to mail2krishnam
Status: newpending

Please provide a reduced test case.

comment:3 Changed 8 years ago by Scott González

Resolution: duplicate
Status: pendingclosed

Assuming this is a duplicate of #5510, if not please re-open with a reduced test case (and please test against 1.8.13 and/or master).

comment:4 Changed 8 years ago by Scott González

Duplicate of #5510.

comment:5 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.