Opened 10 years ago

Closed 9 years ago

Last modified 7 years ago

#5693 closed bug (duplicate)

Allow vertical dynamic growth when adjusting horizontal width

Reported by: jamesl73 Owned by:
Priority: major Milestone:
Component: ui.resizable Version: 1.8.1
Keywords: Cc:
Blocked by: Blocking:

Description

I have a task list app that uses a listbox that is draggable with sortable content. The sortables have dynamic add and delete. Before the listbox is resized new tasks will append to the end and the box adjusts accordingly. Once the box has been resized the size becomes fixed and new tasks appear outside the box.

Change History (2)

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #3634.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.