Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#5777 closed bug (duplicate)

Buggy icons when in non-hovered state

Reported by: tt0shk0 Owned by:
Priority: major Milestone:
Component: ui.core Version: 1.8.2
Keywords: icon buggy pink Cc:
Blocked by: Blocking:

Description

The bug is viewable even on the main page of Themeroller.

When I try to open the image file which contains all icons, it has some pink background and a small red text saying: "phpThumb() v.1.7.9: BGcolor paremeter for "new" is not valid"

I would say that it' pretty annoying.

Please tell me what seems to be the problem as soon as possible.

Thank you!

Attachments (1)

icons_error.png (71.2 KB) - added by tt0shk0 9 years ago.
screenshot

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by tt0shk0

Attachment: icons_error.png added

screenshot

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #5776.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.