Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#5803 closed bug (duplicate)

Reopening closed dialog, height shrinks

Reported by: khubilla Owned by:
Priority: minor Milestone:
Component: ui.core Version: 1.8.2
Keywords: Cc:
Blocked by: Blocking:

Description

Steps to reproduce: 1.) Create a modal dialog that will be opened with a button. Specify minHeight 2.) open the dialog 3.) close the dialog 4.) open the dialog again

Actual Result: Height of the dialog shrinks

Change History (2)

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #5802.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.