Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#6815 closed bug (duplicate)

addClass + UI effect, stopped working on current documentation

Reported by: cvc_2k Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.effects.core Version: 1.8.7
Keywords: Cc:
Blocked by: Blocking:

Description

The addClass/removeClass with UI effect stopped working on the documentation page http://jqueryui.com/demos/addClass/#default so I guess something changed on either jquery-1.4.4 or jquery-ui-1.8.7

Change History (2)

comment:1 Changed 9 years ago by Scott González

Component: ui.coreeffects.core
Resolution: duplicate
Status: newclosed

comment:2 Changed 9 years ago by Scott González

Duplicate of #6748.

Note: See TracTickets for help on using tickets.