Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#6862 closed bug (duplicate)

Accordion collapsible not working

Reported by: calebsandfort Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.accordion Version: 1.8.8
Keywords: Cc:
Blocked by: Blocking:

Description

Was viewing the collapsible accordion demo(http://jqueryui.com/demos/accordion/#collapsible) and noticed that after collapsing and reopening an accordion it can't be collapsed again.

I'm pretty sure this was working a few days ago with 1.8.7

Change History (2)

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 9 years ago by Scott González

Duplicate of #6856.

Note: See TracTickets for help on using tickets.