Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#7174 closed bug (duplicate)

ThemeRoller

Reported by: ian.munday Owned by: jquery-infrastructure
Priority: minor Milestone: 1.9.0
Component: [meta] ui.themeroller Version: 1.8.11
Keywords: Cc:
Blocked by: Blocking:

Description

The images produced in a custom ThemeRoller download are all grey scale. The only image that appears to be correctly colourised is the ui-icons-<HEX>_256x240.png. Furthermore, the custom CSS file does not contain any of the new colours defined as part of the new custom theme

I've tried this repeated times, with numorous colour combinations.

Change History (2)

comment:1 Changed 11 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 11 years ago by Scott González

Duplicate of #7175.

Note: See TracTickets for help on using tickets.