Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#7617 closed bug (duplicate)

Problem with chrome

Reported by: miqdadali Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.accordion Version: 1.8.14
Keywords: Cc:
Blocked by: Blocking:

Description

http://ui.jquery.com/demos/accordion here also in chrome there a jerk in aacordion , but its not in ff and ie , how i can remove that from chrome

Change History (3)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #4178.

comment:3 Changed 8 years ago by Scott González

Component: ui.coreui.accordion
Note: See TracTickets for help on using tickets.