Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#7816 closed bug (duplicate)

bounce effect in hide event.

Reported by: Klawztro Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.effects.* (individual effect) Version: 1.8.16
Keywords: Cc:
Blocked by: Blocking:

Description

Hi, i don't know if, this is a bug, but, when i use a bounce effect in the hide event in a div, although the element is "hidden", when the event is fired, the animation still appears. A example link: http://jsfiddle.net/BGDnv/

Change History (2)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #6715.

Note: See TracTickets for help on using tickets.