Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#8153 closed bug (duplicate)

How to fix Jquery UI slider, Showing Negative value

Reported by: Sanooj Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.slider Version: 1.8.18
Keywords: Cc:
Blocked by: Blocking:

Description

http://i.stack.imgur.com/NI26Z.jpg The Jquery UI Slider Sometimes showing -1 value in firefox 10.0.2 How to fix this ? its happening when you move the slider very slowly!!'''

Change History (2)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #8108.

Note: See TracTickets for help on using tickets.