Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#8352 closed bug (duplicate)

Accordion has a "jump" bug in Google Chrome 19.0.1084.52

Reported by: asavin Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.accordion Version: 1.8.20
Keywords: Cc:
Blocked by: Blocking:

Description

Accordion has a "jump" bug in Google Chrome 19.0.1084.52

Just try to open another section of accordion and you will see it.

jsbin link: http://jsbin.com/epules/2/edit

jquery ui link: http://jqueryui.com/demos/accordion/

Change History (2)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #4178.

Note: See TracTickets for help on using tickets.