Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#8479 closed bug (duplicate)

Tabs in Documentation of Position do not work

Reported by: mstock Owned by:
Priority: minor Milestone: 1.9.0
Component: [meta] ui.docs Version: 1.8.22
Keywords: Cc:
Blocked by: Blocking:

Description

On the current documentation page of Position are tabs rendered that do not have a related content div. Therefore, the following exception is thrown for Events, Methods and Theming:

jQuery UI Tabs: Mismatching fragment identifier.

Change History (2)

comment:1 Changed 7 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 7 years ago by Scott González

Duplicate of #7539.

Note: See TracTickets for help on using tickets.