Opened 7 years ago

Closed 7 years ago

#8641 closed bug (duplicate)

Themeroller links are broken

Reported by: hank@… Owned by: jquery-infrastructure
Priority: minor Milestone: 1.9.1
Component: [meta] ui.themeroller Version: 1.9.0
Keywords: Cc:
Blocked by: Blocking:

Description

If I click on the link in the css of my custom rolled theme, the themeroller site comes up, but none of my settings are loaded. I can't use the new menu widget until I update my theme, which I can't currently do.

Change History (1)

comment:1 Changed 7 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #8640.
We're working on it. Try a different browser?

Note: See TracTickets for help on using tickets.