Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#8886 closed feature (fixed)

Datepicker: Add Norwegian Bokmål (nb) and Norwegian Nynorsk (nn) locales

Reported by: Scott González Owned by:
Priority: minor Milestone: 1.10.0
Component: ui.datepicker Version: 1.9.2
Keywords: Cc:
Blocked by: Blocking:

Description


Change History (2)

comment:1 Changed 7 years ago by Bjørn Johansen

Resolution: fixed
Status: newclosed

Datepicker: Added Norwegian Bokmål and Norwegian Nynorsk locales. Fixes #8886 - Datepicker: Add Norwegian Bokmål (nb) and Norwegian Nynorsk (nn) locales.

Signed-off-by: Bjørn Johansen <bjorn.johansen@…>

Changeset: 70f5d18c715ba1c759393856f0f70acfddbee07a

comment:2 Changed 7 years ago by Scott González

#7437 is a duplicate of this ticket.

Note: See TracTickets for help on using tickets.