Opened 6 years ago

Closed 6 years ago

#9136 closed bug (duplicate)

wrong image in ui-lightness

Reported by: ulyxes Owned by:
Priority: minor Milestone: none
Component: ui.widget Version: 1.10.1
Keywords: Cc:
Blocked by: Blocking:

Description

hello,

in http://code.jquery.com you have wrong image for ui-bg_highlight-soft_100_eeeeee_1x100.png made darker so it renders an edge with the background:

check comparing: http://code.jquery.com/ui/1.10.1/themes/ui-lightness/images/ui-bg_highlight-soft_100_eeeeee_1x100.png and http://download.jqueryui.com/themeroller/images/ui-bg_highlight-soft_100_eeeeee_1x100.png

Change History (1)

comment:1 Changed 6 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #9090.

Note: See TracTickets for help on using tickets.