Opened 7 years ago

Closed 7 years ago

#9197 closed bug (duplicate)

combobox dont work

Reported by: sunanan Owned by:
Priority: minor Milestone: none
Component: ui.autocomplete Version: 1.10.2
Keywords: Cc:
Blocked by: Blocking:

Description

I use the combobox in jquery-ui-1.10.2, but it doesn't work. it will show error -- "Uncaught ReferenceError: input is not defined " in line 99 and 96.

by the way, I wish combobox add the setValue function. it is very useful.

thanks

Change History (1)

comment:1 Changed 7 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #9157.
Combobox won't add any features, it's not a supported widget.

Note: See TracTickets for help on using tickets.