Opened 6 years ago

Closed 6 years ago

#9791 closed bug (duplicate)

smoothness theme problem with 1.10.4

Reported by: FlashJunior Owned by:
Priority: minor Milestone: none
Component: ui.core Version: 1.10.4
Keywords: Cc:
Blocked by: Blocking:

Description

if i use smoothness theme CSS from 1.10.3 it looks ok but with 1.10.4 it's much darker.

1.10.3: http://jsfiddle.net/FlasJunior/zfEAQ/7/ > ok

1.10.4: http://jsfiddle.net/FlasJunior/zfEAQ/6 > bad :-/

Here you can see a comparison of some images: http://jsfiddle.net/FlasJunior/zfEAQ/9/

Change History (1)

comment:1 Changed 6 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #9759.

Note: See TracTickets for help on using tickets.