Opened 6 years ago

Closed 6 years ago

#10033 closed bug (duplicate)

Some theme images still wrong in 1.10.4

Reported by: Meekro Owned by:
Priority: minor Milestone: none
Component: ui.core Version: 1.10.4
Keywords: Cc:
Blocked by: Blocking:

Description

Just over a year, #9090 was filed, indicating that some theme images were wrong.

I think this is still happening in 1.10.4. As you can see here, the background on my super-simple accordion is wrong: http://jsfiddle.net/a7nST/

If I just swap out the background file with the one served up by themeroller, suddenly it looks right: http://jsfiddle.net/xc5u3/1/

Change History (1)

comment:1 Changed 6 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #9759.

Note: See TracTickets for help on using tickets.