Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#4928 closed bug (duplicate)

jquery custom themeroller bug

Reported by: cqcqkrchs Owned by:
Priority: critical Milestone:
Component: [meta] ui.themeroller Version: 1.7.2
Keywords: themeroller css not included Cc:
Blocked by: Blocking:

Description

Hi!, i've found a bug in the generation of the custom template in themeroller, when i download the theme, the css folder is not included.

Sorry for my bad english

Thanks!

Change History (3)

comment:1 Changed 10 years ago by Andy99Andy99

I also have this issue - I have documented this in ticket #4929, which appears to be a duplicate.

comment:2 Changed 10 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #4929.

comment:3 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.