Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#6832 closed bug (fixed)

Dialog: Typesetting on title bar is inconsistent with other widget title bars/headers

Reported by: aaronpeterson Owned by:
Priority: minor Milestone: 1.8.8
Component: ui.dialog Version: 1.8.7
Keywords: Cc:
Blocked by: Blocking:

Change History (3)

comment:1 Changed 9 years ago by aaronpeterson

Resolution: fixed
Status: newclosed

Dialog: Fixed positioning of title bar text. Fixes #6832 - Dialog: Typesetting on title bar is inconsistent with other widget title bars/headers.

Changeset: d1372ea8c62200f027ee4037c3bb3678cd221339

comment:2 Changed 9 years ago by Scott González

Milestone: 1.91.8.8

comment:3 Changed 7 years ago by Jörn Zaefferer

#6792 is a duplicate of this ticket.

Note: See TracTickets for help on using tickets.